ich habe ein Problem mit vBulletin 3.6.8 deutsches Forum

Status
Für weitere Antworten geschlossen.

postmaster

Well-known member
Hallo ihr Lieben Programmierer

Ich habe schon wieder ein Problem

Ich habe ein vBulletin 3.6.8 deutsches Forum
Habe keinen Server nur WEBSPACE von STRATO
Und immer wen ich poste bekomme ich folgende
Fehlermeldung

"Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 67584 bytes) in /mnt/web6/40/94/51350594/htdocs/forum/includes/class_mail.php on line 229"

Wenn ich einen Post schreibe oder etwas lösche ... (wenn ich einen Post schreibe wird es dann auch immer zum Doppelposting ...), Was kann ich machen ?



Keine fehlermeldung mehr habe es gelöst
ich hatte vergessen in der php.ini und in admin panel
safe_mode = auf 1 zu setzen

sorry
 
kk!

~ C L O S E D ~

ceeyaa.mex
 
Status
Für weitere Antworten geschlossen.

Beliebte Schlagwörter

Du verwendest einen veralteten Browser. Es ist möglich, dass diese oder andere Websites nicht korrekt angezeigt werden.
Du solltest ein Upgrade durchführen oder einen alternativen Browser verwenden.

Zurück
Oben Unten